Zurück zu Jean's U_Do 2

Antwort auf: Jean's U_Do 2

Startseite Foren Bau-Dokumentationen Jean's U_Do 2 Antwort auf: Jean's U_Do 2

#18949
jean

Wie man vielleicht im Offtopic-Bereich gelesen hat, konnte ich es einfach nicht abwarten und musste die U_Do 2 testen. Stereo? Mir doch egal. Ich will jetzt hören. So ungeduldig war ich noch nie. Gelernt habe ich daraus – weil erst hier ein paar Fehler klar wurden, dass ich mir beim nächsten Mal mehr Zeit lasse.


So, die erste Klangprobe. Achtung, sehr kritisch. Musik wie ich sie höre ist ziemlich durchwachsen. Ich höre momentan sehr gerne Metal. Allerdings eher alten Metal, nicht dieses Geschrei. Hardrock und Rock sowieso. Das, inklusive der Titel-Melodie von Game of Thrones kommt wirklich sehr angenehm auf dem Lautsprecher raus.

Da das mein erster Lautsprecher mit HT war, musste ich den natürlich auch quälen…. Gesucht waren Songs von Sängerinnen die durchaus mal etwas “höher” gehen. In meiner Liste fand ich folgendes:

  • Birdy – People help the people
  • Kiesza – Hideaway

Und dann eher etwas mit höher-tonigen Instrumenten:

  • Lindsey Stirling – Electric Daisy Violin
  • Vanessa-Mae – Storm
  • Vanessa-Mae – The Devil’s Trill Sonata

Die letzten Drei kommen wirklich sehr gut auf dem Lautsprecher. Bei den ersten Beiden bin ich unsicher. Ich habe das Gefühl, wenn ich direkt mit dem Ohr neben dem Hochtöner bin, dass ich ein zerren oder hmm. Das ist schwierig zu erklären. Aber da ist irgendein Geräusch was nicht da sein sollte. Ganz leise. Vielleicht wie Papierrasseln. Allerdings höre ich das auch nicht immer. Deswegen bin ich unsicher ob ichs mir auf der Suche nach einem Fehler einfach einbilde.

Als nächstes – es ist ja für ein Heimkino-Set habe ich mir dann natürlich auch Filme angesehen. Dexter – ich mag die Serie gar nicht aber meine Frau schaut das. Ich finde es “hallt” leicht / kommt leicht Blechern rüber. Ausserdem merkt man die SSSS-Laute doch schon sehr. Jetzt weiss ich nur nicht ob ich das so empfunden habe, weil ich ja explizit drauf geachtet habe (auf genau diese Laute) oder ob das wirklich störend ist.

Ab hier wird es dann interessant. Denn:

  • Ich nutze ein Material (Sperrholz) welches ich bisher nicht kenne und vllt ungeeignet ist
  • Wie ich festgestellt habe, habe ich mich beim Chassis Einbau vermessen – bei mir berühren sich die Chassis, tatsächlich sollte dazwischen ein Abstand sein
  • Ich teste zur Zeit mit nur einem Lautsprecher (Front L) an Front R hab ich noch die Needle hängen – nicht gerade fair für einen gleichmäßigen Test auch wenn 3-4m dazwischen liegen
  • Die Front ist ja noch nicht fertig und hat somit nur 14mm.
  • Die Weiche wird normalerweise (wenn ich das hier richtig sehe) freiluft/direkt zusammen gelötet. Ich habe noch keine Weichen über eine Lochrasterplatine so wie ich die habe hier gesehen. Eventuell wirkt da doch was. Oder es wurde doch falsch gelötet – Aber der Klang ist jetzt wirklich nicht schlecht.
  • Dann gibt es ja noch diese Grundsatzdiskussion ob sich ein Lautsprecher “einspielen” muss (Ich glaube nicht – aber ich glaube man sollte dem Holz/Material 1-2 Tage unbehandelt Zeit zur aklimatisierung geben)
  • Klangprobleme wie “es hallt leicht” sind wenn ich das richtig in den vielen Kommentaren gelesen habe meist auf die Dämmung zurück zu führen (korrekt?) vermutlich hilfts einfach wenn ich die ein wenig auseinander ziehe / umverteile

Also.. Kann alles sein – Oder nichts. Im Moment plädiere ich dafür, dass es sich einfach um eine schlechte Wiedergabequalität und meine Psyche handelt. Und ich werde das ausgiebig testen – Nachdem ich vorher ein paar Dinge korrigieren werde.

Permanentlink zu diesem Beitrag: https://www.acoustic-design-magazin.de/Lautsprecher-selber-bauen/Antwort/18949/