Zurück zu Schlanke SB 23/3

Antwort auf: Schlanke SB 23/3

Startseite Foren Fragen zu Bausätzen Schlanke SB 23/3 Antwort auf: Schlanke SB 23/3

#4642
Andimuc

Servus!

Ich wollte kurz den Fortschritt meines Projekts posten…
Nachdem ich schrecklich ungeduldig bin und ein Gehäusebau, gerade wenn man es lackieren lassen will, eine gefühlte Ewigkeit dauert, habe ich mich entschlossen ein „Probegehäuse“ zu bauen. Dabei ging einiges daneben das ich poste, um a) zu dokumentieren wie meine DIY-Fähigkeiten sind und b) Anfängern etwas Mut zu machen. Man muss ja Fehler nicht 2x machen und letztendlich zählt das Endergebnis 😉

1) Billige Spanplatte mit Tischkreissäge zugeschnitten – > 1h Arbeit, die Werkstatt versaut und dann festgestellt, dass ich auch Material für 2 LS kaufen hätte sollen. Die Bretter für den 2ten LS habe ich dann im Baumarkt zuschneiden lassen – das geht deutlich einfacher 🙂

2) Um die Gehäuse zusammenzubauen habe ich mir 2h nach Feierabend reserviert. Erstens dauert es (meistens) länger als man denkt und zweitens sollten alle Störfaktoren (Freunde, Kinder, Tiere, Handy) weit weg sein. Eine Seite habe ich daher mit 3mm Versatz geleimt und musste ewig schleifen -> Zeit nehmen!

3) Schleifen Spachteln Schleifen. Für ein Probegehäuse wollte ich nicht stundenlang spachteln und schleifen. Es blieb beim Grobschliff, 1x Acrylspachtel und schleifen. Das sah nicht wirklich überzeugend aus…Geld wollte ich für das Provisorium auch nicht ausgeben. Daher habe ich das Ganze mit alter Grundierung gerollt und dann 2 Spraydosen weiß versprüht. 1x matt und 1x glänzend.
Man kann sich vorstellen, dass das Gehäuse einen gewissen Charme hat – gut sieht es nicht aus -> Ich denke selbst mit viel Mühe würde die Oberfläche nur mittelmäßig werden. Daher ab zum Profi mit dem richtigen Gehäuse.

4) Weiche. Zum Löten sind die Anschlüsse – besonders der Spulen – schon kurz…. „Bei der 2ten Weiche könnte man ja etwas Draht der Spulen abwickeln und hat viel Platz zum Löten“. Ihr seht schon auf was es rausläuft… 1 LS ging, beim Anderen nur der Bass -> Nur an den vorgesehenen Stellen löten!

5) Einbau – es lief alles glatt. Unglaublich!

Ich hoffe ihr habt euch über meine Fehler amüsiert…aber die LS laufen jetzt. Pech war dazu, dass sich der linke Kanal meiner Endstufe 2 Tage vorher verabschiedet hatte. Also nur den alten Luxman angeklemmt und alles läuft so wie es sollte.
Fehlende Bühne etc. (wie in einem anderen Thread) habe ich nicht – im Gegenteil alles klingt fein aufgelöst mit gut kontrolliertem Bass. CDs sind super, bei Vinyl bin ich etwas enttäuscht, was an der Kombi Dual 1229 mit Shure V15III mit Nachbaunadel liegen könnte. Diese Schwachstelle konnten die alten LS nicht aufzeigen.

Wenn meine richtige Endstufe (hoffentlich) repariert ist und die Chassis im endgültigen Gehäuse sind, habe ich den HiFi-Himmel erreicht – vorläufig…die Doppel7 muss ich mir unbedingt auch noch anhören 😉

Vielen Dank an alle die mit Rat und Tat zu Seite standen. Besonders natürlich an Udo!!!

cu
Andi

Permanentlink zu diesem Beitrag: https://www.acoustic-design-magazin.de/Lautsprecher-selber-bauen/Antwort/4642/