Zurück zu SB18 – Erstbetrieb klingt dumpf

Antwort auf: SB18 – Erstbetrieb klingt dumpf

Startseite Foren Fragen zu Bausätzen SB18 – Erstbetrieb klingt dumpf Antwort auf: SB18 – Erstbetrieb klingt dumpf

#55870
Sparky

Guten Abend Tim,

P.S. Ich bin uebrigens gebuertiger Deutscher, der zum Grossteil in Bonn aufgewachsen ist, der aber fuer Studium und dann Arbeit in den Niederlanden war und nun beruflich in die Schweiz gezogen ist. 🙂

Da schau her, aus der alten (neuen) alten Hauptstadt. Und da machen wir uns Gedanken, Dich nicht ausversehen auf irgend eine Art unbeabsichtigt zu beleidigen 😉 Ich komm ausse Ecke fast, ussem Pott-Randgebiet, Ennepetal.

 

Nun zum Wesentlichen:
Das mit dem Kabel ist ärgerlich, aber bitte nicht bis zum Erbrechen dran rum löten. Wie Du in Deinen Notizen schon sagtest, Hitzeeintrag über längere Zeit ist immer zu vermeiden.
Da schließe ich mich meinen Vorrednern an, kneife das bündig ab und löte ein neues Kabel an.

…. Aus dem Grund stecke ich übrigens kein Kabel durch das Loch in der „Lötfahne“.
Denn weist Du, wofür das Loch ist?

Die Lötfahne ist gar keine Lötfahne, auch wenn wir alle einfach ein Kabel dran löten (ist halt die beste und sicherste Verbindung). Sie ist eigentlich dazu da, mit einem Kabelschuh kontaktiert zu werden.
Manche Kabelschuhe haben einen „Widerhaken“, der dann in dieses Loch einrastet, damit er nicht durch Vibration von selbst abfällt. Das Problem mit Kabelschuhen ist, sitzt der nicht sauber, führt das zu Problemen. Darum hat sich das Anlöten bewährt.
Aber an der Stelle der Tipp für die Zukunft: Das Kabel seitlich an halten und verlöten, nicht durch das Loch stecken. Alles, was durch gesteckt ist und entlötet werden muss, ist einfach nur zum Ko**en.
Und das Durchstecken hat in dem Fall keine Vorteile.

 

Gruß,
-Sparky

 

Permanentlink zu diesem Beitrag: https://www.acoustic-design-magazin.de/Lautsprecher-selber-bauen/Antwort/55870/