Zurück zu Offtopic (allgemeines Geplapper…)

TV Sound über Stereo U_do 53 – Stimmwiedergabe zu leise

Startseite Foren Offtopic (allgemeines Geplapper…) TV Sound über Stereo U_do 53 – Stimmwiedergabe zu leise

  • Dieses Thema hat 10 Antworten und 7 Teilnehmer, und wurde zuletzt aktualisiert vor 2 Wochen, 6 Tage von Udo Wohlgemuth.
Ansicht von 10 Antwort-Themen
  • Autor
    Beiträge
    • #63659
      jotschi

      Guten Morgen!

       

      Ich habs jetzt endlich geschafft und meinen TV per Bluetooth am Stereoverstärker angeschlossen (Denon PMA 700AE).

      Als LS habe ich 2x U_do53 links und rechts neben dem TV stehen.

      Grundsätzlich bin ich vom Sound begeistert und bei höherer Lautstärke ist sogar ordentlich Wums dahinter (auch ohne Subwoofer – danach hatte ich ja schonmal gefragt, aber es noch nicht realisiert).

      Was jedoch störend ist, ist die teilweise extrem leise Stimmwiedergabe. Leider hab ich bei der Ausgabe über BT am TV auch keinerlei Möglichkeiten hier einzugreifen. Am Verstärker hab ich mit dem Bass- und Höhenregler auch schon gespielt, aber das ändert nichts dran.

      Habt ihr einen Tip für mich wie man das verbessern könnte? Ich möchte kein 5.1 System aufbauen, weil ich das viel zu selten nutze und ein wenig Heimkino-Feeling kommt auch mit dem Stereo-Setup bereits auf. Toll wäre aber, wenn ich nicht ständig die Lautstärke anpassen müsste.

      Danke und lg!

    • #63660
      Matthias (DA)

      Moin, oha, da gibts endlose Ursachen.

      Spielfilme sind oftmals mit zu leiser Stimme abgemischt, viele AVR haben eine Funktion um die Stimme anzuheben.

      Kannst du in den Einstellungen vom TV etwas anpassen? Steht das signal der filmquelle auf Stereo? Wo tritt es auf, wo nicht?

      Welches tv modell?

      Irgendwo ein Equalizer dran wo du die Mitten anheben könntest?

      Bei welchem Quellmaterial passiert es? Disc? Stream? Normales tv? Welcher Sender?

      Gute Suche!

      Matthias

    • #63661
      MartinK

      Moin. Ich tippe auch auf die Einstellung „Tonausgabe Stereo / Dolby / automatisch…. )
      Einstellung Stereo müsste dann passen.
      Gruß Martin

    • #63663
      jotschi

      Also getestet hab ich das mit streaming-Filmen. Alte Filme (z.b. Lethal Weapon)  oder auch neue Filme. Macht eigentlich keinen Unterschied.

      Wie beschrieben, ich betreib das mit einem Denon Stereoverstärker. Da gibts außer Bas und Höhen keine Einstellmöglichkeiten.

      Am TV kann man bei der Audioausgabe über BT leider auch gar nichts einstellen.

      Werd nochmal nach einem Signal der „Filmquelle“ suchen. Bin aber skeptisch.

      lg

    • #63664
      Rincewind

      Hallo Jotschi,

      gibt’s am Fernseher andere Ausgänge außer Bluazahn?

      Wenn Du Gerätebezeichnung schreibst, fällt vllt. jemanden eine andere Lösung ein…

      Rincewind

       

    • #63665
      Matthias (DA)

      Moin, eventuell in der streaming App schauen, zur Not Höhen und Tiefen raus drehen und laut machen;-)

      Schon mit ARD & ZDF getestet?

      Viel Glück

    • #63668
      Udo Wohlgemuth
      Verwalter

      Hallo Jotschi,

      bisher wissen wir nur, dass die Stimmwiedergabe per BT manchmal viel zu leise ist. In anderen Fällen ist sie in Ordung? Hast du überprüft, ob alles richtig verdrahtet ist? Ist der Bass in beiden Boxen gegen den Rest verpolt angeschlossen? Wurde der Fernseher auch mal per Kabel verbunden? Gibt es zum Testen andere Signalquellen?

      Gruß Udo

    • #63669
      derFlo

      Servus,

      nachdem ich auch nur einen analogen Verstärker nutze hab ich mir mal für paar Kröten im Online Großhandel so einen kleinen d/a Wandler gekauft. Das kostet mit Kabeln vielleicht 40 Euro und spart das leidige gefrickel mit Blauzahnton vom TV. Ich hatte mit BT auch nur Probleme.

      Grüße derFlo

    • #63671
      Adi

      Hallo Jotschi

      Auch ich nutze nur Stereo am TV. Und beobachte das gleiche mit den zu leisen Stimmen / Centerkanal. Ich vermute, dass bei Quellen die kein eigenes Stereosignal haben, ALLE  Kanäle (5.1 , 7.2 , ….) gleich laut auf Stereo verteilt werden. Die Stimmen sind nicht zuleise, der Rest ist zulaut.

      Aber das vermute ich nur.

      Gruss Adi

    • #63672
      jotschi

      ich werde mal andere Quellen testen, aber ich vermute das liegt am Signal.

       

      @Udo: verpolt angeschlossen, da meinst du an der Weiche? Das müsste man ja auch beim Musikhören merken oder?

    • #63673
      Udo Wohlgemuth
      Verwalter

      Hallo Jotschi,

      es gibt eine eindeutige Erklärung für die manchmal zu leisen Stimmen. Die findet man aber nicht mit Vermutungen, sondern durch Fehlersuche. Damit hast du offenbar noch nicht begonnen.

      Gruß Udo

Ansicht von 10 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.

Permanentlink zu diesem Beitrag: https://www.acoustic-design-magazin.de/Lautsprecher-selber-bauen/Thema/tv-sound-ueber-stereo-u_do-53-stimmwiedergabe-zu-leise/