Zurück zu Fragen zu Bausätzen

Probleme Vota2 einteilig

Startseite Foren Fragen zu Bausätzen Probleme Vota2 einteilig

Ansicht von 10 Antwort-Themen
  • Autor
    Beiträge
    • #34860
      Max_Power

      Hallo Udo, hallo community,

      ich habe zwei Probleme wozu ich gerne euren Rat haben wollen würde damit ich mir vielleicht unnötige Arbeit sparen kann.

      System: 2x Vota1&2 einteilig (vorne L/R), 1x Vota3 (Center) und 2xBluesBox15PC ADW (hinten L/R) (bis auf die Vota3 sind alle meine Boxen von Udo, deswegen frage ich hier auch wenn er die Vota nicht mehr verkauft)

      Erstens: Ich habe meinen alten Onkyo TX SR 605 gegen einen Denon AVR-X3400H getauscht und dieser meckert nun beim einmessen das die Kabel der Vota1&2 falsch herum angeschlossen sind. Ich hab das aber “30” mal kontrolliert und Sie klingen auch “richtig”.

      Zweitens: Der Hochtöner (Fountek NeoCD 3.0 ?) bei der Vota1&2 Links knarxt bei der Sprachwiedergabe, ich bin der Meinung das das nicht von Anfang an so ist. Hab mir die Boxen nach dem Bau ja schließlich aufgrund der Vorfreude genaustens angehört.

      Es ist erst mein drittes Boxenpaar das ich gebaut habe, deswegen kann es auch gut möglich sein das mir ein Anfängerfehler unterlaufen ist. Wie würdet ihr am besten vorgehen?

      Vielen Dank vorweg für euren Input!
      Max_Power

    • #34861
      Matthias (DA)

      Hallo Max,

      ignoriere einfach das gemeckere, Udo schließt sehr häufig einen Bass verpolt an, das stimmt schon so.

      was den Hochtöner angeht, ferndiagnose ist immer schwierig, aber du könntest mal die Hochtöner rechts und links tauschen und gucken ob das Problem mit dem Hochtöner mit wandert, dann liegt es an selbigem, falls das Problem nicht mitwandert könnte es an Verstärker oder an der weiche oder einem Wackelkontakt liegen.

       

      Viel Erfolg bei der fehlersuche

       

    • #34862
      Max_Power

      Ich ignoriere es bis jetzt, wollte aber sicherheitshalber nachfragen. Leider startet er die Einmessung aber nur wenn ich es umstecke ^^ Deswegen hats mich etwas genervt, umstecken -> einmessen -> umstecken -.-

      Danke, super Tipp mit dem tauschen und überprüfen ob der Fehler mitwandert!

      Ich sag bescheid wenn ich dazu gekommen bin, hoffentlich möglichst schnell, nervt mich nämlich.

      Grüße
      Max_Power

    • #34867
      Cappu

      Eine ähnliche Frage hatte ich die Tage auch.

      Ggf. hilft es in dem Fall, den Bass “richtig” und dafür den Rest verpolt anzuschließen. Wäre jetzt das, was mir selber dazu einfällt. Aber vielleicht hat jemand praktische Erfahrungen damit.

    • #34869
      Udo Wohlgemuth
      Verwalter

      Hallo Max,

      die Bässe verpolen wir, weil dann die Oberteile, Center und Rear garantiert gleichphasig angeschlossen werden. Wenn dann der AVR meckert, beweist das nur, dass er von Lautsprechern nichts versteht. Auch das ist ein Grund, weshalb man auf das automatische Einmessen besser verzichten sollte. Es wird besonders in den preisgünstigen Amps eingebaut, um dem Nutzer, der seine 38.5 Lautsprecher nicht allein handlen kann, den perfekten Anschluss vorzulügen. Gute Messtechnik ist dabei nicht zu erwarten, die kostet nämlich Geld, ebenso ein brauchbares Mikrophon.

      Gruß Udo

    • #34873
      Matthias (DA)

      Moin Max,

      Umstecken, einmessen zurückstecken macht das ergebnis noch schlechter, da die Phase mitverstellt wird und dann vermutlich dein Center ‘gegen’die mains spielt…

       

      Abgesehen davon, vertrau auf Udos Aussage und lass das Einmessen sein. Selbst veim Topmodell von Denon dem 4520 verschlechtert sich durch Einmessen der Klang wenn man Lautsprecher oberhalb der Einsteigerklasse verwendet.

      Miss die Entfernung mit nem Zollstock aus, Pegel mit dem Ohr einstellen und gut ist.

      Ich hab nen ganzen Tag mit verschiedensten Einmesstechniken und Mikroplatzierungen verbracht, es kommt einfach nix gescheites bei raus…

      Falls Du weiterhin Einmessen willst solltest Du soqohl mains als auch den Center verpolt anschließen und nach dem einmessen dann so lassen.

       

      Viel Glück mit dem Hochtöner

       

      Matthias

       

    • #34875
      Max_Power

      Vielen Dank für die Ratschläge,

      anscheinend war der Hochtöner nicht “ordentlich” mit dem Kabel verbunden. Das knarxen ist nicht mitgewandert aber auch bei beiden Seiten nicht mehr zu hören, war also anscheinend ein Anfängerfehler.

      Ich hab mit dem Hifibasteln angefangen weil ich einen handwerklichen Ausgleich brauchte, komme aus der IT. Damit ihr wisst das ich keine Ahnung habe und für jeden Tipp offen bin.

      Werde jetzt also die Abstände manuell eingeben, was meinst du mit Pegel mit dem Ohr einstellen? Einfach nur Lautstärke damit ich alle Lautsprecher gleich gut wahrnehmen kann oder auf irgendwas besonderes achten?

      Vielen Dank
      Max_Power

      • #34876
        derFiend

        Werde jetzt also die Abstände manuell eingeben, was meinst du mit Pegel mit dem Ohr einstellen? Einfach nur Lautstärke damit ich alle Lautsprecher gleich gut wahrnehmen kann oder auf irgendwas besonderes achten?

        Er meint damit, das Du dein Ohr als einzig relevantes Messinstrument nutzen sollst. Welche Möglichkeiten der Einstellung Dir zur Verfügung stehen, kann keiner wissen 😉

        Im wesentlichen machen die AVR´s da aber wohl ne Pegelanpassung.

    • #34879
      Matthias (DA)

      Moin,

      Am AVR sind min 2 Dinge einzustellen, einmal der Pegel, denn misst Du mit dem Ohr. Nach Geschmack den Cwnter nen Ticklauter für bessere Sprachverständlichkeit.

       

      Zweitens ist noch die Entfernung der Lautsprecher zum Ohr einzugeben, das wird m.W. im AVR für leichte Phasenanpassungen genutzt. Das misst du mit besagtem Zollstock

      Alles weitere findest du in der Anleitung unter manuelle Konfiguration oder so

      Enjoy

       

      Matthias

       

    • #34880
      Monti

      Nabend,

      zum Thema einmessen hab ich auch noch mal eine Anmerkung und ne Frage:
      1. Beim Einmessen gleicht der AVR auch mögliche Wirkungsgradunterschiede aus. Wenn man die kennt, kann man auch manuell nachpegeln.
      2. Ich trau mich fast nicht zu fragen, trotzdem: An der einen oder anderen Stelle hab ich schon was vom akustischen Abstand gelesen, der vom AVR gemessen wird und möglicherweise vom selbst empirisch ermittelten abweicht. Können so noch mal Raumeinflüsse durch Interferenzen mittels einer geänderten Phasenlage ausgeglichen werden um das Klangbild zu verschlimmbessern?

      Man könnte ja den AVR die Abstände messen lassen und nachdem alle Klangverbiegung wieder ausgeschaltet ist, die vom AVR ermittelten Abstände manuell eintragen…

      Ratlose Grüße von
      Chris

    • #34882
      Matthias (DA)

      Moin Moin,

      so tief stecke ich auch nicht drin, aber ich weiß nicht was der AVR da besser messen soll als ein Zollstock. Natürlich gibt es reflektion und  Teile des Schalls kommen sogar noch einen Tick später an, aber der hauptanteil sollte direktschall sein der dann genau die Entfernung zurücklegt die zwischen Lautsprecher und dir ist. Könnte natürlich sein dass der AVR da etwas anderes misst, aber vermutlich dann eher aus Verwirrung als aus Sinnhaftigkeit.

      Probier es aus und guck was besser klingt,  😉

      Liebe Grüße, Matthias

       

    • #34883
      Cappu

      Die akustische Entfernung ist vor allem für Subwoofer interessant. Hier sorgen verschiedene Faktoren für Abweichungen. Nach Gehör würde man die Einstellung suchen, bei der der Bass am lautesten und präzisesten ist.

      Der Pegel hängt auch vom Abstand ab, nicht nur vom “Wirkungsgrad”.

      Ich halte ja in Bezug auf Abstand und Pegel die Einmessung für eine gute Ausgangsbasis, bin da aber in der Unterzahl. Den Rest kann man abschalten.

       

Ansicht von 10 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.

Permanentlink zu diesem Beitrag: https://www.acoustic-design-magazin.de/Lautsprecher-selber-bauen/Thema/probleme-vota2-einteilig/